AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 3675 membres enregistrés
L'utilisateur enregistré le plus récent est k51

Nos membres ont posté un total de 2685192 messages dans 77833 sujets
la récolte ACE

Encore un probleme sur mon Berhoud ! Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    Encore un probleme sur mon Berhoud !

    Aller en bas

    default Encore un probleme sur mon Berhoud !

    Message par pébourre le Lun 01 Nov 2010, 19:01

    Et oui , cette fois c'est le capteur de vitesse qui ne me donne plus d'infos .
    Il est branché par trois fils , un marron , un noir et un bleu ( neutre ) , que doit passer dans le marron et le noir ?

    pébourre
    + membre techno +

    Messages : 1890
    Date d'inscription : 16/02/2010
    Age : 43
    Localisation tempsdemerdland du 89

    Revenir en haut Aller en bas

    default Re: Encore un probleme sur mon Berhoud !

    Message par Invité le Lun 01 Nov 2010, 19:45

    Peut etre les impulsions Encore un probleme sur mon Berhoud ! 660508

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: Encore un probleme sur mon Berhoud !

    Message par fabien9632 le Lun 01 Nov 2010, 19:55

    nettoie le et verifie s'il est toujours branché, moi je l'ai néttoyé et il a remarché !
    fabien9632
    fabien9632
    + membre techno +

    Messages : 3390
    Date d'inscription : 19/12/2009
    Age : 45
    Localisation du coté de chez Arsène Lupin

    Revenir en haut Aller en bas

    default Re: Encore un probleme sur mon Berhoud !

    Message par Poluxomatose le Lun 01 Nov 2010, 19:55

    C'est quoi qui donne l'info ?
    Poluxomatose
    Poluxomatose
    + membre techno +

    Messages : 8649
    Date d'inscription : 06/09/2010
    Age : 34
    Localisation 59 Frontiere Belgique et Frontiere 62

    Revenir en haut Aller en bas

    default Re: Encore un probleme sur mon Berhoud !

    Message par pébourre le Lun 01 Nov 2010, 20:04

    fabien9632 a écrit:nettoie le et verifie s'il est toujours branché, moi je l'ai néttoyé et il a remarché !

    Déjà fait ,
    il y a du courant que sur le fil noir , mais il n'y a pas 12 volts .
    :réfléchi

    pébourre
    + membre techno +

    Messages : 1890
    Date d'inscription : 16/02/2010
    Age : 43
    Localisation tempsdemerdland du 89

    Revenir en haut Aller en bas

    default Re: Encore un probleme sur mon Berhoud !

    Message par pébourre le Mar 02 Nov 2010, 18:00

    C'est réparé ,
    il y avait juste un fil de débranché !
    : rr

    pébourre
    + membre techno +

    Messages : 1890
    Date d'inscription : 16/02/2010
    Age : 43
    Localisation tempsdemerdland du 89

    Revenir en haut Aller en bas

    default Re: Encore un probleme sur mon Berhoud !

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum