AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 3748 membres enregistrés
L'utilisateur enregistré le plus récent est Anthony D

Nos membres ont posté un total de 2696442 messages dans 78145 sujets
la récolte ACE

probleme pulvé hardy Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    probleme pulvé hardy

    Aller en bas

    default probleme pulvé hardy

    Message par bobby le Sam 12 Sep 2009, 10:37

    je suis embété avec mon hardy, c'est un méga avec pompe a 6 membrane(363) , je sais pas comment expliquer..... ca fait des a-coups dans le mano (la pression monte et dessend sans cesse de 2bars environs comme un pendule mais plus rapide, et on voit ces a-coups au niveau des jets, je sais pas d'ou ca viens, j'avais révisé la pompe,les clapets on 1,5 ans et les membranes étaient bonnes, et je n'arrive pas a dépasser les 4bars pour faire des essaies sur place,(buses vertes,), je devrais monter plus en pression, non? si quelqu'un connais merci
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par fusa 32 le Sam 12 Sep 2009, 11:25

    peu etre rupture membrane cloche a air
    fusa 32
    fusa 32
    + membre techno +

    Messages : 16495
    Date d'inscription : 11/09/2009
    Age : 57
    Localisation gers 15 km d AUCH

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par carlo s le Sam 12 Sep 2009, 11:32

    j ai une pompe pour pieces si ta besoin....!
    carlo s
    carlo s
    + membre techno +

    Messages : 34992
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Sam 12 Sep 2009, 11:49

    j'ai eu ça sur mon ancien hardy , c'était le pointeau de réglage de la pression qui merdait, en fait il a fallu changer deux joints et c'était repartis, regarde aussi ton clapet de décharge, maintenant sur mon twin il est tout en bas de la rampe de vannes de commande, c'est possible qu'il soit hs ou simplement bloqué, ça ne peut pas être la pompe en elle même ou les membranes car tu aurais une fuite d'eau sous la pompe pour les clapets sur la pompe si tu les as changés il y a peu je ne pense pas que ce soit eux en plus tu n'aurais quasiment pas de pression moi je te conseille de vérifier ton clapet de décharge .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Sam 12 Sep 2009, 18:20

    merci pinocio mais je sais pas ou c'est ca!!!ca ressemble a quoi?et c'est placé ou
    j'ai des doutes pour la pompe car elle fuit pas et elle aspire la flotte super bien(en mode remplissage automatique)
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Sam 12 Sep 2009, 18:24

    carlo s a écrit:j ai une pompe pour pieces si ta besoin....!
    merci a toi, mais je crois pas que ca vienne de la pompe
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par merinos le Sam 12 Sep 2009, 18:29

    ça fait des coups de bêlier, c'est surement une membrane ou plus de percée ou alors un clapet de cassé. J'ai eu ce truc là sur mon Hardi.
    merinos
    merinos
    + membre techno +

    Messages : 2857
    Date d'inscription : 11/09/2009
    Age : 51
    Localisation Entre Paris et Rouen

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par PatogaZ le Sam 12 Sep 2009, 18:42

    bobby a écrit:je suis embété avec mon hardy, c'est un méga avec pompe a 6 membrane(363) , je sais pas comment expliquer..... ca fait des a-coups dans le mano (la pression monte et dessend sans cesse de 2bars environs comme un pendule mais plus rapide, et on voit ces a-coups au niveau des jets, je sais pas d'ou ca viens, j'avais révisé la pompe,les clapets on 1,5 ans et les membranes étaient bonnes, et je n'arrive pas a dépasser les 4bars pour faire des essaies sur place,(buses vertes,), je devrais monter plus en pression, non? si quelqu'un connais merci
    normalement quand ça fait ça , c' est la membrane de la cloche à air qui a fait couac !!!!!essaye de trouver où elles est et prends la pression comme sur un pneu , tu dois avoir entre 3 et 5 bar


    La grand estoille par sept jours bruslera,
    Nuee fera deux soleils apparoir,
    Le gros mastin toute nuict hurlera,
    Quand grand pontife changera de terroir. (octobre rouge)
    je n' ai pas encore la date du prochain zimboum , je vous tiens au jus dès que j' ai des nouvelles (ASAP)
    probleme pulvé hardy Mini_210625IMG_3144probleme pulvé hardy Mini_264780charles
    probleme pulvé hardy Armada10
    probleme pulvé hardy Armad310
    PatogaZ
    PatogaZ
    + Admin +
    + Admin +

    Messages : 86209
    Date d'inscription : 09/09/2009
    Age : 60
    Localisation au bout de la baie de Somme

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Sam 12 Sep 2009, 18:44

    patogaz a écrit:
    bobby a écrit:je suis embété avec mon hardy, c'est un méga avec pompe a 6 membrane(363) , je sais pas comment expliquer..... ca fait des a-coups dans le mano (la pression monte et dessend sans cesse de 2bars environs comme un pendule mais plus rapide, et on voit ces a-coups au niveau des jets, je sais pas d'ou ca viens, j'avais révisé la pompe,les clapets on 1,5 ans et les membranes étaient bonnes, et je n'arrive pas a dépasser les 4bars pour faire des essaies sur place,(buses vertes,), je devrais monter plus en pression, non? si quelqu'un connais merci
    normalement quand ça fait ça , c' est la membrane de la cloche à air qui a fait couac !!!!!essaye de trouver où elles est et prends la pression comme sur un pneu , tu dois avoir entre 3 et 5 bar
    pato !!! y a pas de cloche à air sur un hardy du moins avec ce type de pompe .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Sam 12 Sep 2009, 18:45

    bobby a écrit:merci pinocio mais je sais pas ou c'est ca!!!ca ressemble a quoi?et c'est placé ou
    j'ai des doutes pour la pompe car elle fuit pas et elle aspire la flotte super bien(en mode remplissage automatique)
    je vais faire un saut demain à la ferme pour te décrire à quoi ça ressemble !

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Sam 12 Sep 2009, 21:49

    merci beaucoup a toi pinocio!!!!! probleme pulvé hardy Icon_wink ca seras sympa et non pato ya pas de cloche a air sur ces po, mais on va trouver oui
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Sam 12 Sep 2009, 21:51

    merinos a écrit:ça fait des coups de bêlier, c'est surement une membrane ou plus de percée ou alors un clapet de cassé. J'ai eu ce truc là sur mon Hardi.
    je vais redémonter la pompe pour vérifier ca, c'est simple et accesseible
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Sam 12 Sep 2009, 22:04

    bobby a écrit:
    merinos a écrit:ça fait des coups de bêlier, c'est surement une membrane ou plus de percée ou alors un clapet de cassé. J'ai eu ce truc là sur mon Hardi.
    je vais redémonter la pompe pour vérifier ca, c'est simple et accesseible
    je ne pense pas car sur ces pompes là quand une membrane fuit l'eau s'écoule par le dessous de la pompe pour éviter que ça grippe à l'intérieur, ces pompes là n'ont ni huile ni graisse ! par contre elles tournent sans problème à sec .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Sam 12 Sep 2009, 22:12

    et un clapet qui ferais le con, tu crois pas? mais attend, je crois que meme quand j'aspire l'eau,(il me semble, putain je m'en rapelle plus), les tuyaux bougaient(ou branlaient probleme pulvé hardy Icon_scratch énormément)
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Sam 12 Sep 2009, 22:16

    bobby a écrit:et un clapet qui ferais le con, tu crois pas? mais attend, je crois que meme quand j'aspire l'eau,(il me semble, putain je m'en rapelle plus), les tuyaux bougaient(ou branlaient probleme pulvé hardy Icon_scratch énormément)
    un clapet qui merde je crois que ça pose problème à l'aspiration c'est plus difficile d'amorcer la pompe .

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Sam 12 Sep 2009, 22:19

    c'est pas alors car elle aspire super bien ,bon on verras demain, merci pinoc'
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Dim 13 Sep 2009, 11:18

    voilà une toff du clapet de décharge .
    probleme pulvé hardy 81072913092009_001_

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Dim 13 Sep 2009, 15:05

    merci pinocio, je reguarderais aprés la sieste probleme pulvé hardy Icon_razz , et tu m'a dis aussi que t'avais changé les joints au niveau du réglage de la préssion, tu t'en ai rendu compte comment? ca fuyait? le rélage dont tu parle, c'est la vanne motorisee, je vais démonter tous ca pour voir, ca commence a me les gonfler, ou je te fou tous ca a la casse moi probleme pulvé hardy Icon_evil
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Dim 13 Sep 2009, 15:23

    les joints de la vanne motorisée c'est dans le bloc derrière le moteur de la vanne motorisée selon mes souvenir il doit y avoir un seul joint torique

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par merinos le Dim 13 Sep 2009, 16:29

    pinocio a écrit:
    bobby a écrit:
    merinos a écrit:ça fait des coups de bêlier, c'est surement une membrane ou plus de percée ou alors un clapet de cassé. J'ai eu ce truc là sur mon Hardi.
    je vais redémonter la pompe pour vérifier ca, c'est simple et accesseible
    je ne pense pas car sur ces pompes là quand une membrane fuit l'eau s'écoule par le dessous de la pompe pour éviter que ça grippe à l'intérieur, ces pompes là n'ont ni huile ni graisse ! par contre elles tournent sans problème à sec .
    Si c'est une pompe HARDI, tu as un graisseur à l'arrière. c'est peut être un ressort qui est cassé;
    merinos
    merinos
    + membre techno +

    Messages : 2857
    Date d'inscription : 11/09/2009
    Age : 51
    Localisation Entre Paris et Rouen

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Jeu 17 Sep 2009, 07:01

    excuse moi de te réveiller mais as tu trouvé une solution ?

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par tiantian le Ven 18 Sep 2009, 16:49

    Je viens de voir le topic ,si vous avez trouvé la solution ça m'interresse aussi car j'ai aussi un hardi mega et j'ai déja rencontré ce probleme .Je ne suis jamais arrivé à le résoudre néan moin actuellement il ne me le fait plus .
    J'ai dmonté la pompe 2 fois entierement et rien d'anormale (type 363 ). probleme pulvé hardy Icon_cry
    tiantian
    tiantian
    + membre techno +

    Messages : 1406
    Date d'inscription : 12/09/2009
    Age : 50
    Localisation sud 52

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Ven 18 Sep 2009, 22:59

    pinocio a écrit:excuse moi de te réveiller mais as tu trouvé une solution ?
    non et je me suis pas encore repenché sur le probleme, j'ai fai autre chose et je vais voir ca lundi!! je te tiens au courant et mreci pinocio
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Ven 18 Sep 2009, 23:01

    tiantian a écrit:Je viens de voir le topic ,si vous avez trouvé la solution ça m'interresse aussi car j'ai aussi un hardi mega et j'ai déja rencontré ce probleme .Je ne suis jamais arrivé à le résoudre néan moin actuellement il ne me le fait plus .
    J'ai dmonté la pompe 2 fois entierement et rien d'anormale (type 363 ). probleme pulvé hardy Icon_cry
    moi aussi c'est la meme pompe mais je doute que ca vienne de là, je pencherais plus sur ce qu'a dis pinoc'
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par renardo le Ven 18 Sep 2009, 23:11

    bobby a écrit:et un clapet qui ferais le con, tu crois pas? mais attend, je crois que meme quand j'aspire l'eau,(il me semble, putain je m'en rapelle plus), les tuyaux bougaient(ou branlaient probleme pulvé hardy Icon_scratch énormément)



    eh bobby, c'est pas le tuyau qui branle, c'est toi probleme pulvé hardy Icon_lol

    renardo
    + membre techno +

    département : 31810
    Messages : 434
    Date d'inscription : 10/09/2009
    Age : 39
    Localisation sud est toulouse (25km)

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Lun 21 Sep 2009, 09:34

    tiantian a écrit:Je viens de voir le topic ,si vous avez trouvé la solution ça m'interresse aussi car j'ai aussi un hardi mega et j'ai déja rencontré ce probleme .Je ne suis jamais arrivé à le résoudre néan moin actuellement il ne me le fait plus .
    J'ai dmonté la pompe 2 fois entierement et rien d'anormale (type 363 ). probleme pulvé hardy Icon_cry
    tiantian est ce que tu arrivais a monter a plus de 4 bars de pression, j'ai démonté la pompe, un petit caillou bloquai un clapet, maintenant elle "branle " plus(petits coups be bélier), mais j'ai toujours pas de pression(4bars a toc) probleme pulvé hardy Icon_cry
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par tiantian le Lun 21 Sep 2009, 20:20

    Salut bobby ,pas de problme a ce niveau là .Parfois je le fait monter en pression pour voir (surtout quand je le nettoie ) ,je peut monter à 5-6 bar sans probleme .
    Pour les cailloux ça met deja arrivé aussi .
    tiantian
    tiantian
    + membre techno +

    Messages : 1406
    Date d'inscription : 12/09/2009
    Age : 50
    Localisation sud 52

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Lun 21 Sep 2009, 21:06

    pinocio,j'ai besoin de ton aide, ou quelqu'un d'autre qui a ce type d'appareil, car j'ai lu la revue qu'il y avait un jicleur de plusieurs couleurs avec ressort et bille a la sotie du filtre auto nettoyant(la ou il ya le cyclone), or moi je n'ai que le jicleur de couleur verte, et je voulais savoir si vous aviez le ressort et sa bille!!!
    demain je vais démonter le clapet mais il est au fond de la cuve et il faut que j'y rentre dedans ya pas d'acces(a l'opposé du trou de vidange et au fond), aprés si ca marche pas je me lance dans le bio..... merci quand meme
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Lun 21 Sep 2009, 21:09

    bobby a écrit:pinocio,j'ai besoin de ton aide, ou quelqu'un d'autre qui a ce type d'appareil, car j'ai lu la revue qu'il y avait un jicleur de plusieurs couleurs avec ressort et bille a la sotie du filtre auto nettoyant(la ou il ya le cyclone), or moi je n'ai que le jicleur de couleur verte, et je voulais savoir si vous aviez le ressort et sa bille!!!
    demain je vais démonter le clapet mais il est au fond de la cuve et il faut que j'y rentre dedans ya pas d'acces(a l'opposé du trou de vidange et au fond), aprés si ca marche pas je me lance dans le bio..... merci quand meme
    vu dans l'état ou tu es sur un post avec renardo, je sais pas si c'est prudent de jouer avec ces engins là !! sinon pour ton gicleur là je ne vois vraiment pas ce que ça peut -être, car je n'ai pas de bille !!

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Lun 21 Sep 2009, 21:12

    pinocio a écrit:
    bobby a écrit:pinocio,j'ai besoin de ton aide, ou quelqu'un d'autre qui a ce type d'appareil, car j'ai lu la revue qu'il y avait un jicleur de plusieurs couleurs avec ressort et bille a la sotie du filtre auto nettoyant(la ou il ya le cyclone), or moi je n'ai que le jicleur de couleur verte, et je voulais savoir si vous aviez le ressort et sa bille!!!
    demain je vais démonter le clapet mais il est au fond de la cuve et il faut que j'y rentre dedans ya pas d'acces(a l'opposé du trou de vidange et au fond), aprés si ca marche pas je me lance dans le bio..... merci quand meme
    vu dans l'état ou tu es sur un post avec renardo, je sais pas si c'est prudent de jouer avec ces engins là !! sinon pour ton gicleur là je ne vois vraiment pas ce que ça peut -être, car je n'ai pas de bille !!
    ah bon, car sur le livre ils disent de faire attention de pas perdre la bille et le ressort en changeant le jicleur(tu sais il est sous le filtre, il faut juste dévisser l'ecrous du raccord)
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Lun 21 Sep 2009, 21:20

    ben j'ai du la paumer depuis longtemps alors mais sans elle ça marche !

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par fusa 32 le Lun 21 Sep 2009, 21:33

    juste une remarque peu etre que je me trompe le gicleur ne serai t il pas trop gros et feurrai baisser la pression
    fusa 32
    fusa 32
    + membre techno +

    Messages : 16495
    Date d'inscription : 11/09/2009
    Age : 57
    Localisation gers 15 km d AUCH

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Lun 21 Sep 2009, 21:46

    FUSA 32 a écrit:juste une remarque peu etre que je me trompe le gicleur ne serai t il pas trop gros et feurrai baisser la pression
    ben ya de celà aussi!! t'as raison fusa, celui qui es dessus est le plus gros, et j'avias essayé d'y mette une rondelle pour diminuer le débit, la pressio, a augmentee de 300g c'est tout(mais j'ai pas essayé avec le petit robinet fermé),mais tu as riason fusa, ca y contribue!
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Lun 21 Sep 2009, 21:47

    pinocio a écrit:ben j'ai du la paumer depuis longtemps alors mais sans elle ça marche !
    ok merci pinocio, je vais le laisser sans ça
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par olivier41 le Ven 23 Oct 2009, 21:45

    est ce que quand tu met le tuyau de refoulement de la pompe direct en cuve ça mousse ???
    j'ai eut ce probleme sur un berthoud et c'etait le tuyau d'aspiration qui etait poreux ; le caoutchouc interieur s'etait dessolidarisé et faisait clapet ; une galere à trouver ce genre de panne
    en faisant ça tu verra tout de suite si ta pompe debite ou pas

    olivier41
    + Membre +

    Messages : 128
    Date d'inscription : 14/10/2009
    Age : 44
    Localisation loir et cher beauce

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Sam 24 Oct 2009, 13:47

    la pompe débite car elle aspire trés bien, mais j'ai appellé un mécano de chez un revendeur hardy et si ca me gonfle encore je la change probleme pulvé hardy 701374
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Sam 24 Oct 2009, 18:26

    bobby a écrit:
    FUSA 32 a écrit:juste une remarque peu etre que je me trompe le gicleur ne serai t il pas trop gros et feurrai baisser la pression
    ben ya de celà aussi!! t'as raison fusa, celui qui es dessus est le plus gros, et j'avias essayé d'y mette une rondelle pour diminuer le débit, la pressio, a augmentee de 300g c'est tout(mais j'ai pas essayé avec le petit robinet fermé),mais tu as riason fusa, ca y contribue!


    ma pompe c'est du six pistons Caruelle 230 l/minute mais J'ai une régulation et un filtre 80 mesh auto-nettoyant hardi . Pas de bille moi non plus mais par contre j'ai le jeu de 4 pastilles de couleurs calibrées (restricteur) à adapter en fonction de ton débit (rouge 3 mm, blanc 4 mm, noir 5 mm,vert 6 mm).

    Si tu as besoin je te fais une copie du bouquin avec le mode de calcul pour le choix du restricteur

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par samsufi le Lun 26 Oct 2009, 09:59

    et bobby je suppose que tu as regarder mais comme il y a 50 montage sur les mega selon leur date de sorti car moi je cherche toujours mon clapet de decharge j'ai rien qui ressemble a la photo mais bon !!! moi l'autre jour il montait en pression et descendait aussitot et et g finit par trouver une connerie c'etait le filtre d'aspiration de ta cane a l'interieur qui etait sale et mes tuyau branlaient comme tu dis alors je c pas regarde si c pas deja fait ,tu grimpe dessus et tu tire sur le raccord qui descend a ta canne d'aspiration
    si tu vois pas j'essayerai de faire une tof mais moi apprenti alors promet rien
    samsufi
    samsufi
    + membre techno +

    Messages : 931
    Date d'inscription : 17/09/2009
    Age : 45
    Localisation sud est sarthe

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par bobby le Lun 26 Oct 2009, 12:32

    oui j'ai trouvé le clapet qui est au fond de la cuve(ou il ya les retours) mais il fontionne bien, j'ai réussi a avoir de la pression en fermant le robinet a la sortie du filtre(ou il ya le gicleur)mais bon je comprend pas pourquoi lorsque j'ouvre la vanne générale ya la presion et elle chute 20secondes aprés, mais bon le méccano sorcier va venir voir ca, et merci pour tous les tuyaux
    bobby
    bobby
    + membre techno +

    Messages : 3008
    Date d'inscription : 11/09/2009
    Age : 45
    Localisation par là dans la campagne gersoise

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par samsufi le Lun 26 Oct 2009, 12:38

    c bizarre moi mon filtre qui est sur la canne des retours est tout la haut quand tu ouvre ton couvercle de passage d'homme tu voit une partie noir en haut sur la canne et le reste est jaune et le filtre est dans la partie noir
    samsufi
    samsufi
    + membre techno +

    Messages : 931
    Date d'inscription : 17/09/2009
    Age : 45
    Localisation sud est sarthe

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par 8360.47 le Ven 05 Avr 2019, 08:15

    UP UP UP UP

    Gros soucis de ...

    Hier parti pour faire les blés, je lui demande 150l il me sors 150.
    A la 3ième passée quand j'ouvre les rampes, il ne veut pas remonter à 150 et reste à 132/134l
    Puis celle d'après il ne monte plus qu'à 116l.
    J'appelle le mécano en urgence et en fermant les retours en cuve, je vide la cuve et il marche nickel.
    Le mécano me dit problème de clapet.
    Je démonte la pompe et tout à l'air normal. Je remonte, replace la pompe et fais un essai.
    Plus rien. La pompe n'aspire plus même retour fermé.
    Vous avez une solution pour moi? autre que passer en bio?  :réfléchi
    8360.47
    8360.47
    + membre techno +

    département : Lot et garonne
    Messages : 2000
    Date d'inscription : 08/03/2012
    Age : 46

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par fergie62 le Ven 05 Avr 2019, 08:58

    Prise d air a l aspiration 
    :réfléchi
    Tuyau feler j ai eu sur mon incorparateur je l apercevais qu' il n aspirait plus comme avant
    fergie62
    fergie62
    + membre techno +

    département : 62
    Messages : 24647
    Date d'inscription : 25/10/2011
    Age : 36
    Localisation Artesië

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par 8360.47 le Ven 05 Avr 2019, 12:07

    Ce matin, en ayant tout remonté, je teste et rien ne marche. On ne sait jamais peut-être que dans la nuit il se soit passer quelque chose  rame

    Alors je décide de débrancher tous les tuyaux au niveau des vannes mais rien de particulier.
    Je remonte et quelle surprise, çà marche. J'ai de la pression , du débit, çà incorpore bien. A part un claquement suspect dans la pompe, tout marche même avec le retour encuve ouvert.
    Je vais faire un essai cet aprèm à l'eau clair en avançant et je verrai bien si çà débite ce qui est demandé.
    8360.47
    8360.47
    + membre techno +

    département : Lot et garonne
    Messages : 2000
    Date d'inscription : 08/03/2012
    Age : 46

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Alan.fr le Ven 05 Avr 2019, 12:35

    Ce genre de truc m'est arrivé une fois sur le twin, mélange surement non compatible qui me bouchait le filtre auto nettoyant , quannd j'ai reussit à vider j'ai bien rincé et c'est reparti
    Alan.fr
    Alan.fr
    + membre techno +

    Messages : 5773
    Date d'inscription : 10/09/2009
    Age : 48
    Localisation gaillac Tarn

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Invité le Ven 05 Avr 2019, 13:44

    Tu as eu un problème d'aspiration, peut être un joint mal positionné sur un raccord dans le circuit d'aspiration.
    Je suis également d'accord avec alan, tu peux avoir un filtre bouché et qui se débouche partiellement après une pause, mais ça ne peut pas être l'autonettoyant car il fonctionne à la pression, pas à l'aspiration.

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par 8360.47 le Ven 05 Avr 2019, 19:57

    Finalement, il marche très bien. J'ai pu traiter cet aprèm sans problèmes. Rien à signaler. Il a marché nickel.
    Merci de vos suggestions et réponses  : victoire
    8360.47
    8360.47
    + membre techno +

    département : Lot et garonne
    Messages : 2000
    Date d'inscription : 08/03/2012
    Age : 46

    Revenir en haut Aller en bas

    default Re: probleme pulvé hardy

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum