AGRICULTURE - CONVIVIALITÉ - ENVIRONNEMENT (A.C.E)
Bonjour et bienvenue sur ACE !!!!

Enregistrez-vous sur le forum et n'oubliez pas de renseigner votre profil.

Avant de poster pour la première fois, veuillez avoir la politesse de vous présenter aux membres ( rubrique "Présentation des Nouveaux Membres"). Merci pour eux.
Statistiques
Nous avons 3608 membres enregistrés
L'utilisateur enregistré le plus récent est canonici

Nos membres ont posté un total de 2677616 messages dans 77636 sujets
la récolte ACE

bac incorpo qui vide pas ! Bannie10
Guilbart

matériel et équipement agriculture
dette de la France

compteur de la dette
Petites annonces

    Pas d'annonces disponibles.


    bac incorpo qui vide pas !

    Aller en bas

    default bac incorpo qui vide pas !

    Message par carlo s le Ven 10 Mai 2013, 20:47

    systeme venturi sur beyne

    le bac se vide pas malgré que sa aspire en haut au venturi la pression passe et c est pas bouché au gicleur ....

    va me rendre fou ce beyne

    si quelqu un a deja eu ça !!
    carlo s
    carlo s
    + membre techno +

    Messages : 34545
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par pinocio le Ven 10 Mai 2013, 20:51

    Tu es certain de ta pression, car dans l'effet venturi, c'est la vitesse de passage du fluide qui provoque l'aspiration.


    Les services publics sont le patrimoine des pauvres.
    pinocio
    pinocio
    + Admin +
    + Admin +

    Messages : 35805
    Date d'inscription : 09/09/2009
    Age : 59
    Localisation centre Cote d'Or (dans les nuages !)

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par nonord le Ven 10 Mai 2013, 21:02

    avec du liquide ou du solide? déja eu le blem en aspirant trop vite des poudres ou epso(bouchon dans le tuyau(au coude sous le bac d'incorpo)) la grosse manette rouge est bien à minuit 1h ?
    nonord
    nonord
    + membre techno +

    Messages : 16587
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par Invité le Ven 10 Mai 2013, 21:06

    un corps étrangé style bouchon de plastique ,déjà eu le tour

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par nonord le Ven 10 Mai 2013, 21:10

    allummes ton portable : rr
    nonord
    nonord
    + membre techno +

    Messages : 16587
    Date d'inscription : 11/09/2009
    Localisation dunkerque est

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par carlo s le Ven 10 Mai 2013, 21:41

    nonord a écrit:allummes ton portable : rr

    je viens de raccrocher avec nonord : victoire
    carlo s
    carlo s
    + membre techno +

    Messages : 34545
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par carlo s le Ven 10 Mai 2013, 21:42

    pinocio a écrit:Tu es certain de ta pression, car dans l'effet venturi, c'est la vitesse de passage du fluide qui provoque l'aspiration.

    je vais demonter le gicleur car la pression est bonne 8 bar :réfléchi

    probleme de debit ?

    je pensais à une prise d air mais le tuyau est bon rame
    carlo s
    carlo s
    + membre techno +

    Messages : 34545
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par carlo s le Ven 10 Mai 2013, 21:43

    ac/dc59 a écrit:un corps étrangé style bouchon de plastique ,déjà eu le tour

    pas vu de ça ....
    carlo s
    carlo s
    + membre techno +

    Messages : 34545
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par sevi le Ven 10 Mai 2013, 21:43

    30 mn c'est bon : rr
    sevi
    sevi
    + membre techno +

    Messages : 27341
    Date d'inscription : 11/09/2009
    Localisation basse normandie

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par Agri67 le Ven 10 Mai 2013, 21:49

    ça m'est arrivé un jour, en fait j'ai remarqué que si le niveau d'eau dans la cuve n'est pas assez élevé, l'incorpo n'aspire pas....j'ai cherché comme un con pendant une demi-journée jusqu'à ce que je tombe dessus !!
    Agri67
    Agri67
    + membre techno +

    Messages : 3221
    Date d'inscription : 26/07/2010
    Age : 31
    Localisation Alsace

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par carlo s le Ven 10 Mai 2013, 21:53

    Agri67 a écrit:ça m'est arrivé un jour, en fait j'ai remarqué que si le niveau d'eau dans la cuve n'est pas assez élevé, l'incorpo n'aspire pas....j'ai cherché comme un con pendant une demi-journée jusqu'à ce que je tombe dessus !!

    dans la cuve produit ? :réfléchi
    carlo s
    carlo s
    + membre techno +

    Messages : 34545
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par philaubers le Ven 10 Mai 2013, 22:00

    dans la cuve principale,je pense...
    philaubers
    philaubers
    + membre techno +

    Messages : 24445
    Date d'inscription : 12/02/2011
    Age : 47
    Localisation 59

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par pig le Ven 10 Mai 2013, 22:31

    philaubers a écrit:dans la cuve principale,je pense...
    oui sur le berthoud c'est comme ça
    il faut au moins 30/40l pour que ça aspire
    pig
    pig
    + membre techno +

    Messages : 6494
    Date d'inscription : 18/09/2009
    Age : 61
    Localisation sud vendée ou hautes pyrénées

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par bzh centre le Ven 10 Mai 2013, 23:32

    carlos ,pour le vider perces un trou dans le fond : rr 77 : res


    les doryphores font la vie dures aux moulins jaunes
    bzh centre
    bzh centre
    + Admin Crevette du forum +

    Messages : 24706
    Date d'inscription : 10/09/2009
    Localisation 56

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par Invité le Ven 10 Mai 2013, 23:49

    pig a écrit:
    philaubers a écrit:dans la cuve principale,je pense...
    oui sur le berthoud c'est comme ça
    il faut au moins 30/40l pour que ça aspire

    bin wé, si elle a rien à pomper , elle s'essouffle : rr

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par carlo s le Sam 11 Mai 2013, 10:35

    papou89 a écrit:
    pig a écrit:
    philaubers a écrit:dans la cuve principale,je pense...
    oui sur le berthoud c'est comme ça
    il faut au moins 30/40l pour que ça aspire

    bin wé, si elle a rien à pomper , elle s'essouffle : rr

    c est pas ça il y avait 400 l dans la cuve !
    carlo s
    carlo s
    + membre techno +

    Messages : 34545
    Date d'inscription : 09/09/2009
    Age : 51
    Localisation sud de l'ile

    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par Invité le Sam 11 Mai 2013, 10:59

    chers amis nous assistons à un rébellion des pulvés nordistes suite à des horaires insensés et un surcroît de travail en dehors des heures légales !
    ceux çi se mettent volontairement en panne pour récuperer et souffler un peu .

    le mien me fait aussi des misères !

    Invité
    Invité


    Revenir en haut Aller en bas

    default Re: bac incorpo qui vide pas !

    Message par Contenu sponsorisé


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Revenir en haut

    - Sujets similaires

     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum